Zaloguj się Załóż konto
Odpowiedz 
Problem z dodatkowym menu
 
Ocena wątku:
  • 1 głosów - 5 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z dodatkowym menu
21.07.2013, 00:21
Post: #1
Problem z dodatkowym menu
wersja skryptu MyBB:Najnowsza
adres forum:forum.cs-creative.xaa.pl
na czym polega problem (screen, opis, komunikaty, nazwa stylu/theme/szablonu):Witam to znowu ja mam taki dziwny błąd jest bardzo duża "Szpara" między wysokościami

Mój kod który dodałem go do Nagłówek - Header to na sam dół
Kod:
<table border="0" width="120%" cellspacing="0" cellpadding="0" align="center">
<tr>
<td valign="top" style="padding-right: 10px" >
</td>
<td valign="top" width="170">
<table border="0" cellspacing="0" cellpadding="4" class="tborder">
<tr>
<td class="thead"><strong><center>Kontakt z [email protected]</center></strong></td>
</tr>
<tr>
<td class="trow1"><center><b>Adiif - GG : 123456789</b></center></td>
</tr>
</table><br />
</td>
</tr>
</table>

[Obrazek: o3db.png]
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
21.07.2013, 18:20
Post: #2
RE: Problem z dodatkowym menu
width="120%"?
Podaj pełen kod szablonu header, a najlepiej wstaw na forum i powiedz to sprawdzę jak to wygląda.

Znajdź nas na: Facebooku/Google+ | Download
Pomogłem? [kliknij] Smile

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości



Forum MyBBsite.pl wykorzystuje cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub wykorzystanie, więcej informacji w polityce prywatności
Akceptuję politykę prywatność, zamknij informację