Zaloguj się Załóż konto
Odpowiedz 
Problem z buttonami i układem postów.
 
Ocena wątku:
  • 2 głosów - 3 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z buttonami i układem postów.
12.02.2012, 18:13
Post: #1
Problem z buttonami i układem postów.
[Obrazek: lolfiv.png]

Mam taki problem, nie pokazują mi się buttony jak dodam post, na przykład: Nie ma obrazka report, tylko sam napis ;/ I avatary się małe pokazują... nie wiem co się dzieje bawię się w to dopiero 2 dni ;/ Proszę o pomoc. Używam stylu apart 1 i wiem, że wszystkie buttony znajdują się tam gdzie powinny :]
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
12.02.2012, 18:45
Post: #2
RE: Problem z buttonami i układem postów.
Po pierwsze zły dział, po drugie moja szklana kula mówi "potrzebuje link do forum". Smile

Znajdź nas na: Facebooku/Google+ | Download
Pomogłem? [kliknij] Smile

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
12.02.2012, 18:52
Post: #3
RE: Problem z buttonami i układem postów.
Przepraszam, przenieście to link do forum http://polishprodrifters.cba.pl/
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
12.02.2012, 18:55
Post: #4
RE: Problem z buttonami i układem postów.
Nie masz obrazków w katalogu /images/water/

Znajdź nas na: Facebooku/Google+ | Download
Pomogłem? [kliknij] Smile

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
12.02.2012, 19:01 (Ten post był ostatnio modyfikowany: 12.02.2012 19:13 przez Crash.)
Post: #5
RE: Problem z buttonami i układem postów.
Mam wszystkie ;/

@ Dobra sprawa z grafiką rozwiązana, ale ten avatar jest strasznie mały jak dodaję post ;p A powinien być 2x większy
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
12.02.2012, 19:13
Post: #6
RE: Problem z buttonami i układem postów.
To sprawdź jeszcze raz. Smile Może masz złe chmoody.

Znajdź nas na: Facebooku/Google+ | Download
Pomogłem? [kliknij] Smile

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
14.02.2012, 23:59
Post: #7
RE: Problem z buttonami i układem postów.
po pierwsze na samym dole głównej strony forum masz do wybrania język forum, wybierz inny niż jest teraz, obrazki będą
2. wejdź w ACP>>Konfiguracja>>Ustawienia ogólne>>Domyślny język i również wybierz ten który nie jest używany

P.S miałem taki sam problem jak ty to zrobiłem to co napisałem wyżej i działa Wink
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości



Forum MyBBsite.pl wykorzystuje cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub wykorzystanie, więcej informacji w polityce prywatności
Akceptuję politykę prywatność, zamknij informację