Zaloguj się Załóż konto
Odpowiedz 
Masakra na forum po instalacji MyBB
 
Ocena wątku:
  • 1 głosów - 3 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Masakra na forum po instalacji MyBB
08.01.2012, 21:07
Post: #1
Masakra na forum po instalacji MyBB
Oto strona moja. Wszystko podczas instalacjii było git ja wchdoze na froum a tu taki myk: jarczew.p40.pl
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
08.01.2012, 23:11
Post: #2
RE: Masakra na forum po instalacji MyBB
panel admina >>> konfiguracja >>> ustawienia >>> ustawienia ogólne

Dla opcji URL forum wpisz adres http://jarczew.p40.pl ponieważ obecnie masz adres z https na początku.

Znajdź nas na: Facebooku/Google+ | Download
Pomogłem? [kliknij] Smile

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09.01.2012, 16:47 (Ten post był ostatnio modyfikowany: 09.01.2012 17:01 przez Jarczew.)
Post: #3
RE: Masakra na forum po instalacji MyBB
Dzięki działa ;d
Kolejny problem.. Ściągnąłem spolszczenie i nadal mam Panel administratora po angielsku.. ;c
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09.01.2012, 21:06
Post: #4
RE: Masakra na forum po instalacji MyBB
jedne wątek = jeden problem. Smile

Znajdź nas na: Facebooku/Google+ | Download
Pomogłem? [kliknij] Smile

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości



Forum MyBBsite.pl wykorzystuje cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub wykorzystanie, więcej informacji w polityce prywatności
Akceptuję politykę prywatność, zamknij informację